CYBERDAY GmbH verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie auf der Seite weitersurfen stimmen Sie der Cookie-Nutzung zu. Diese Meldung nicht mehr anzeigen

089 23 23 92 94 0

Power made in GermanyPower made in Germany

Support für PHP 5.4 und 5.5

php logo

Ab dem 14.9.2015 gibt es keine weiteren Updates mehr für PHP 5.4 und auch für PHP 5.5 gibt es bis 15.7.2016 nur noch Sicherheitsupdates.

Wir setzten bereits seit längerem auf die Version 5.6, welche sehr stabile und schnell läuft.

Die wenigen unkritischeren Projekte, welche noch auf PHP <5.6 laufen werden in den kommenden Wochen auf die aktuelle Version gebracht.

Schreibe einen Kommentar